{title}

Hallo Leute! Ich brauche dringend Hilfe, da ich momentan ein Problem mit meinem Onboard-Sound habe (ich denke, es hängt höchstwahrscheinlich damit zusammen, aber ich bin offen für Vorschläge, was es sonst sein könnte). Das Problem, das ich habe, ist, dass mein Sound für alle Anwendungen und Windows nach 5 bis 20 Minuten Spielen oder Ansehen von YouTube-Videos unterbrochen wird. Wenn der Sound abstürzt, wird kein Fehler angezeigt, es werden keine Sounds ausgegeben und es werden keine Benachrichtigungen angezeigt, um festzustellen, was schief gelaufen ist. Betroffen sind auch alle Arten von Videos, die in Google Chrome (Mein Standardbrowser) abgespielt werden, z. B. auf YouTube usw., und das Video wird mit der Hälfte seiner normalen Geschwindigkeit "verzögert" und wiedergegeben. Ich habe versucht, die mit meiner Motherboard-CD gelieferten Soundtreiber (Realtek) zu installieren. Ich habe versucht, die neuesten Soundtreiber für mein Motherboard zu installieren. Ich habe versucht, die Treiber zu verwenden, die Windows standardmäßig installiert, wenn ich keine Treiber installiere Ich habe jetzt dreimal versucht, Windows neu zu installieren. Wenn ich meinen Computer neu starte, ist das Problem behoben, aber der Zyklus beginnt erneut und der Ton dauert nur 5-20 Minuten. Dinge, die ich tue, damit das Problem auftritt: -Spiele spielen wie: Dota 2, Call of Duty: Modern Warfare 3 (im Grunde löst jedes Spiel, das ich spiele, diesen Sound-Absturz aus) -Watch YouTube-Videos-Steam wird ausgeführt-Teamspeak wird ausgeführt Mal (aber der Sound ist immer noch abgestürzt, während dies deinstalliert wurde) Was ich tue, löst keinen Soundabsturz aus: - Audio abspielen (nur Musik) mit VLC Media Player und/oder Windows Media Player - Den PC längere Zeit eingeschaltet lassen ohne etwas damit zu tun (um zu überprüfen, ob es sich um ein Zeitproblem handelt oder nicht) Mein Motherboard: Intel DP55WB (Verwenden von Onboard-Sound) Meine Lautsprecher: Creative 5.1 Surround Sound-Lautsprecher (kann mich nicht an das Modell erinnern) Meine aktuellen Soundtreiber: Realtek AC '97 Treiber, die auf meiner Motherboard-CD enthalten waren. Meine aktuellen Grafiktreiber (nicht sicher, ob dies hilft, aber es scheint, dass die HD Audio-Treiber installiert werden (die ich kürzlich bei der Installation der Grafiktreiber nicht installiert habe), aber der Sound stürzt weiterhin mit den installierten und deinstallierten NVidia HD Audio-Treibern ab) : NVidia 310.70-Treiber Meine aktuelle Direct X-Version: 11 Betriebssystem: Windows 7 Ultimate 64-Bit-Prozessor: Intel Core i7 860 (2,86 GHz) Grafikkarte: Geforce GTX 560Ti-Festplatten: 64 GB SSD (Marke ADATA) und 3 TB Seagate-interner Festplattenspeicher: 4 GB + 4 GB + 2 GB RAM-Sticks (Testet, ob der RAM-Speicher fehlerhaft ist, aber der Ton stürzt auch dann ab, wenn alle RAM-Sticks einzeln eingesetzt werden.) Netzteil: 720 W Gigabyte Odin-Netzteil Weitere Informationen: Ich hatte dieses Problem zuvor auf meiner alten 500 GB-Festplatte Laufwerk, kann sich aber nicht erinnern, wie das Problem behoben wurde (ich glaube, es hat im Laufe der Zeit allmählich funktioniert - nicht 100% sicher). Dann habe ich meine SSD und meine interne 3-TB-Festplatte gekauft, Windows auf der SSD installiert und alle meine Daten auf meine 3-TB-Festplatte übertragen intern HDD. Das Problem ist seitdem aufgetreten. Ich habe versucht, meine Spezifikationen und alle Vorkommnisse oder Fehlermeldungen (deren Fehlen) sowie das, was ich versucht habe und mit dem ich gescheitert bin, so gründlich wie möglich darzulegen. Bitte hilf mir! Dies ist ein ziemlich irritierendes Problem, und ich habe mich an jede offene Tür gewandt und dieses Problem nicht gelöst, und ich bin auch nicht sicher, ob der Kauf einer Soundkarte dieses Problem lösen würde oder nicht. PS: Dies ist mein erstes Posting auf CHF! Bitte lassen Sie mich wissen, ob ich Fehler im Verhalten (oder an falscher Stelle) oder Ungenauigkeiten begangen habe, und ich werde versuchen, diese so schnell und so gut wie möglich zu beheben. Nochmals vielen Dank Jungs!

und ich möchte Ihnen ein Kompliment für Ihren ersten Beitrag machen. Es ist in jeder Hinsicht sehr gründlich. Als "Dann habe ich meine SSD und meine interne 3-TB-Festplatte gekauft und Windows auf der SSD installiert und alle meine Daten auf die SSD übertragen meine interne 3-TB-Festplatte. Das Problem ist seitdem aufgetreten. " Man könnte vermuten, dass beim Einrichten dieses neuen Formats etwas ausgelassen wurde. Diese Art von Problem kann eine langsame ISP-Rate beinhalten, aber da es erst nach einem signifikanten Zeitintervall auftritt, sehe ich dies als unwahrscheinlich an. Ich sehe das Problem wahrscheinlich darin, dass ein Treiber zum Zeitpunkt der Erstellung Ihrer aktuellen Konfiguration nicht installiert war. Zeigen Sie in Ihrem Gerätemanager Warnsymbole an?

Hallo TrueNorth, vielen Dank für die Begrüßung und vor allem für die Antwort (ich habe mit diesem Problem schon seit einiger Zeit ziemlich ärgerlich zu kämpfen). Soweit ich sehen kann, werden im Geräte-Manager überhaupt keine Warnsignale angezeigt. Ich hatte zuvor dieses Problem auf meiner vorherigen Festplatte (eine 500-GB-Festplatte) festgestellt, die nach einiger Zeit (und ich bin nicht sicher, wie) das Problem behoben hatte (ehrlich gesagt kann ich mich nicht erinnern, wie). Allerdings hatte ich kürzlich diese 500-GB-Festplatte neu installiert und von ihr gebootet. Das Problem tritt auf dieser Festplatte überhaupt nicht auf und tritt jetzt nur auf meinem Solid-State-Laufwerk auf. Dies lässt mich denken, dass es überhaupt nichts mit Hardware zu tun hat, und wie Sie sagten, kann es sich um Software/Treiber handeln. Ich kehrte jedoch zu meiner alten Festplatte zurück und überprüfte die installierten Treiberversionen auf Sound und Grafik sowie auf Einstellungen, die sich von denen meines aktuellen Setups auf meiner SSD unterscheiden könnten. Ich fuhr fort und änderte alle Einstellungen und installierte alle Treiber auf die "funktionierenden" Versionen von denen auf meiner 500 GB Festplatte. Vergeblich. Ich möchte mich sehr für Ihre Antwort bedanken, da Sie die erste Person in 2 Monaten sind, die meiner Meinung nach auf mein Problem antwortet. Vielen Dank, dass Sie sich die Zeit genommen haben, über mein Problem zu lesen, und ich hoffe, wir (und die Community) ) kann eine Lösung für dieses irritierende Problem finden.- subz3ro999PS: In Spielen wie League of Legends und Warcraft III dauert der Sound viel länger (etwa eine Stunde länger), bis er abstürzt.

Grand Canyon Bild

Hallo:
Hat jemand vor ein paar Monaten die Website-Adresse des hochauflösenden Bildes des Grand Canyon, das aus vielen kleineren digitalen Bildern besteht, im Newsletter?
Vielen Dank,
kraziemole

Kraziemole,
Nachdem wir darüber nachgedacht und ein bisschen mehr recherchiert haben, glauben wir, dass Sie sich auf die Panoramen beziehen ( www.panoramas.dk/ ) haben wir im Newsletter 134 () verlinkt.
Ist der unten stehende Grand Canyon-Link auch das, worauf Sie sich bezogen haben?
//vrm.vrway.com/projects/GRAND_CANYON_COLORADO_RIVER/

Nein. Es war nur ein Bild, das als mehrere Bilder beschrieben wurde und irgendwie zu dem detailliertesten Bild verschmolzen ist, das jemals aufgenommen wurde. Vielleicht gehe ich es aus einem anderen Newsletter. Danke für den Versuch.
John

Zwei finden Sie hier. www.themeworld.com/walls/indexG3.shtml

Beliebte Beiträge