{title}

Drücken Sie mich, was ist Tastenkürzel (Tastatur) für minimieren? o/s ist Microsoft XP SP2,

Winkey + M

Die Tastenkombination für Minimieren ist Windows-Taste + M. Halten Sie die Windows-Taste gedrückt und drücken Sie M.

Hmmm, kommt mir bekannt vor?

Sie können auch Alt + Leertaste drücken. Dann drück n minimieren, r zu restaurieren oder c zu schließen und X zu maximieren.

Eine schöne Referenz finden Sie hier mit freundlicher Genehmigung von Computer Hope.and

Ich denke, Win + D ist besser, um alles zu minimieren als Win + M, weil Sie es genauso einfach umkehren können. Oder Alt + Leertaste + n

Ich mag es, dass eine so einfache Frage so viele Antworten erhält.

Jemand füttert die Papageien wieder.

Das nächste Mal könnte ich Ihnen helfen, stattdessen Steine ​​auf die Papageien zu werfen.

Ich bin mir noch nicht sicher, ob jemand darüber berichtet hat, aber. Die Tastenkombination zum Minimieren ist die Windows-Taste + M

Danke, GX44. Ich begann mich zu fragen, ob es überhaupt eine Tastenkombination gab.

Ungesundes Motherboard oder eine einfache Sache?

Ich habe kürzlich beschlossen, dem Computer eine weitere Festplatte und ein weiteres CD-Laufwerk hinzuzufügen. Als ich die Installation gemacht habe. Die Primärantriebe wurden nicht erkannt. Dann entfernte ich alles und ließ es zurück, wie alles war und es immer noch nicht in der Lage war, es zu erkennen. Alle Jumper wurden auf dem Motherboard und auf den Geräten selbst richtig gesetzt. Ich habe das Kabel ausgetauscht, COMOS zurückgesetzt und die Festplatte und das CD-Laufwerk getestet. Sie funktionieren, aber das Motherboard erkennt sie nicht. Die sekundären scheinen zu funktionieren. Mein Problem: IDE-Primär-Master erkennen Keine IDE-Primär-Slave erkennen Keine IDE-Sekundär-Master erkennen Western Digital IDE-Sekundär-Slave erkennen CREATIVECD4020E

Ich hatte in der Vergangenheit ein ähnliches Problem und mein Problem war, dass ich das Master-Jumped-Laufwerk nicht am Master-Stecker des Kabels hatte und umgekehrt. Überprüfen Sie diese Kabel und Jumper und viel Glück.

Ich habe das Kabel überprüft und sogar das Kabel ausgetauscht. Die Einstellungen auf dem Laufwerk scheinen poperly zu sein, da sie angezeigt werden, wenn ich es auf der sekundären Seite habe, aber wenn ich es auf der primären Seite anschließe, ist es nicht erkennbar. Es scheint kein Staub darauf zu sein. und die Stifte sehen nicht beschädigt oder verbogen aus. Es verlor plötzlich die Verbindung. Ich habe sogar nachgesehen, ob es locker ist und fest sitzt.

Sie ändern den Jumper so, dass er auf Master eingestellt ist, wenn Sie ihn auf den anderen Teil des Kabels stecken, oder? Einige Motherboards sind wirklich pingelig. Sie müssen auch überprüfen, ob das CMOS/BIOS so eingestellt ist, dass es Laufwerke erkennt/automatisch erkennt. Tut mir leid, wenn Sie das bereits getan haben, aber ich bin hier ziemlich ideenlos.

Ich denke, sie sind richtig eingestellt, sie erschienen für ungefähr eine Minute, bevor der Computer gerade abgestürzt ist. nach dem neustart zeigt es keiner mehr: -/ich vermute etwas muss locker sein aber alles ist eng in.

Windows98.Wie wäre es, wenn Sie uns den folgenden Primary Master mitteilen, um welchen Gerätetyp es sich handelt? Primärer Slave Welcher Gerätetyp? Sekundärmaster Western Digital (HD ??) Sekundärslave CREATIVECD4020E (CD-Laufwerk) Verwenden Sie das Flachband-IDE-Kabel ?? Bitte geben Sie die Steckbrückenposition an, die für den primären Master-Gerätemaster, Slave oder C/S verwendet wird, und welchen Stecker am IDE-Band, am Ende oder in der Mitte? Bitte geben Sie die Steckbrückenposition an, die für den primären Slave-Gerätemaster, Slave oder C/S verwendet wird und welche Stecken Sie das IDE-Band, das Ende oder die Mitte auf. Geben Sie die Jumper-Position an, die für den sekundären Master-Gerätemaster, Slave oder C/S verwendet wird, und welchen Stecker das IDE-Band, das Ende oder die Mitte an. Geben Sie die Jumper-Position an, für die verwendet wird Der sekundäre Slave Devicemaster, Slave oder C/S und welcher Stecker am IDE-Band, am Ende oder in der Mitte? Was ist die Marke und die Modellnummer des Motherboards? Was ist die Ausgangsleistung des Netzteils? dl65

Ich habe den Computer auf die folgende Primary Master Maxtor HD-Primärslave-CD-ROM eingestellt. Secondary Master Western Digital (HD) Sekundärslave CREATIVECD4020E (CD-Laufwerk) Ja, ich verwende ein IDE-Kabel. Normalerweise schließe ich den am weitesten entfernten Stecker auf der Hauptplatine an. Das mittlere sind die Festplatten und das kurze Ende ist mit dem CD-Laufwerk verbunden. Auf der Maxtor-Festplatte ist die Jumpereinstellung auf MAT eingestellt. Auf der CD-ROM ist Slave eingestellt. Auf der Western Digital-Festplatte ist Master eingestellt (in der Mitte steht MA). Es gibt 5 Pins. Keine Ahnung, warum. Die Creative-CD wurde auf "Slave" eingestellt. Dort befinden sich alle verticle. Ich weiß, dass diese Jumpereinstellungen funktionieren, da der Computer dieselben Excat-Geräte an die Slave-Seite anschließt. Wenn ich es wieder an die Primärseite anschließe, ist es nicht nachweisbar. Das Motherboard ist P2XBL Ver 2. Das Netzteil ist 250W

Testen Sie die Festplatte und das CD-ROM-Laufwerk auf einem anderen Computer, und Sie werden feststellen, ob das Gerät oder der Mobo einen Fehler aufweist.

Ich hatte genau das gleiche passiert, als ich gestern eine zweite Festplatte bekam. Ich hatte beide Laufwerke auf Cable Select eingestellt, also nahm ich an, dass das Problem woanders lag. Ich habe einen auf Master und den anderen auf Slave umgestellt, je nachdem, wo sie sich im IDE-Menüband befanden, und mein System hat beide erkannt und normal gebootet. Ich schlage vor, Sie überprüfen Ihre Master/Slave-Einstellungen auf den Festplatten. Viel Glück.

Ich überprüfe die Einstellungen und bringe ein neues Kabel mit. Die Geräte funktionieren, wenn sie auf der sekundären Seite erkannt werden. Die Primärseite nimmt immer noch nichts auf. Wenn es nach einer Weile bei der Installation von Windows nicht mehr funktioniert, stürzt es ab. Wenn ich den Computer neu starte, sind die Laufwerke wieder weg. Nur meine Primärseite verschwindet. Die sekundäre Seite scheint in Ordnung. Die Pins auf dem Motherboard sind in Ordnung. Das Kabel ist brandneu. Ich hoffe, es ist nicht das Motherboard, das alles in Ordnung war, bis ich Geräte zur sekundären Seite hinzufügte. Selbst wenn die sekundären Geräte weg sind, werden die primären Geräte nicht erkannt.

Windows98 Ok, hier ist, was ich sehe. Primärer Master Maxtor HD Primärer Slave CD-ROM Sekundärer Master Western Digital (HD) Sekundärer Slave CREATIVECD4020E (CD-Laufwerk) Versuchen Sie, den Maxtor HD (Steckbrückeneinstellung auf Master) und Western Digital HD (Steckbrücke auf Slave) zu setzen Stecken Sie beide in dasselbe IDE-Kabel und verwenden Sie den primären Steckplatz auf der mobo.CD-ROM (Jumper zum Master) und CREATIVECD4020E (Jumper zum Slave). Stecken Sie beide in dasselbe IDE-Kabel und verwenden Sie den sekundären Steckplatz auf dem mobo.I denke, wenn du es so machst, sollten die Dinge okdl65 sein

Es ist das Motherboard. Die Jumpereinstellungen schienen gut zu funktionieren. Ich war so aufgeregt, als es drei Geräte zeigte. aber als ich es ein wenig bestoßen gab, indem ich die Abdeckung zurücklegte, erhielt ich alle diese Festplatten-Störungen. Dann drücke ich Strg + Alt + Entf, um neu zu starten und sie werden alle wieder als keine aufgeführt. Ich habe sogar das Kabel hineingeschoben und es ist fest. Seufz, na ja, irgendwann brechen die Dinge, aber danke an alle, die helfen.

Beliebte Beiträge